Seite 8 von 15 « Erste ... 67[8]910 ... Letzte »
Zeige Ergebnis 106 bis 120 von 215
Autor Thema
  1. Salving Cactus Benutzerbild von Dimmuborgir Sat
    Userid
    15563
    Registriert seit
    12.2005
    Mich kotzt das grad echt zur scheiße an dass der Download nach ca 1-2 minuten fast zum erliegen kommt!
    Ich hab garnicht bock und zeit da drauf ständig daneben zu hocken!

    Da ich wohl nicht der einzige bin, was haben die für nen schmu getrieben mit dem DL-manager ,___ ,
    _______________
    o--------------------------o
    R/xx
    Gott unter Sterblichen 30/30
    HoM 50/50
    o--------------------------o
    Mit Zitat antworten

  2. Salving Cactus Benutzerbild von diamant ele
    Userid
    45938
    Registriert seit
    02.2007
    Ka, bei mir ist es anstandslos mit 2MB/s durchgelaufen, 3,2MB/s sind Max. bei mir.
    _______________
    Ing: Strahlender Diamant

    ---------------------------
    Auktionen:
    Mit Zitat antworten

  3. Crystal Wurm Benutzerbild von Cala Dan
    Userid
    55511
    Registriert seit
    07.2007
    IGN (GW1)
    Cala Dan
    Zitat:

    Zitat von Silver Evans Beitrag anzeigen
    Argh,

    beim Laden des Spiels ist mein Lappi grad abgestürtzt.
    Habe den Clienten neu gestartet und jetzt fängt der wieder von vornne an alle Datein zu laden obwohl ich schon bei 9 % war?

    Ist das normal?
    Wenn der Lappi nochmal abstürzt muss ich dann immer wieder von vorne anfangen?

    1. Seite Faq ganz unten Frage 3
    Mit Zitat antworten

  4. Charr Blade Warrior
    Userid
    100861
    Registriert seit
    05.2010
    @ Cala Dan

    da steht das der Download nicht wieder von vorne anfängt sondern nur die Datein die noch fehlen, was man anhand der Dateon sehen kann ca 180000
    der hat bei mir bei 184309 angefangen und nach dem Absturz lädt der wieder bei
    184309!
    Mit Zitat antworten

  5. Gypsie Ettin Benutzerbild von Joo
    Userid
    73588
    Registriert seit
    04.2008
    hat sich erledigt
    _______________
    ING: Xeena X I V / Götting unter sterblichen / HoM 50/50
    Eight Squirrels Bouncing In A [Tree] <3
    Mindless Team [mT] (R.I.P)
    Für Übergaben täglich ab 18.00 Uhr online!
    GW inactive
    Geändert von Joo (25.04.2012 um 21:36 Uhr)
    Mit Zitat antworten

  6. Crystal Wurm Benutzerbild von Cala Dan
    Userid
    55511
    Registriert seit
    07.2007
    IGN (GW1)
    Cala Dan
    Zitat:

    Zitat von Silver Evans Beitrag anzeigen
    @ Cala Dan

    da steht das der Download nicht wieder von vorne anfängt sondern nur die Datein die noch fehlen, was man anhand der Dateon sehen kann ca 180000
    der hat bei mir bei 184309 angefangen und nach dem Absturz lädt der wieder bei
    184309!

    Manchmal passiert das. Ein anderer hatte Stromausfall, da gings dann auch nicht weiter sondern wieder von vorne los. Geholfen hat nix also musst Du wohl oder übel nochmal laden.

    Wenn man das Fenster schließt passiert das nicht und der download wird fortgesetzt.
    Mit Zitat antworten

  7. Minotaur Benutzerbild von F!r3m4N
    Userid
    38292
    Registriert seit
    10.2006
    (könnte der Falsche Thead sein. )
    Nabend zusammen, ich hätte da auch mal eine Frage.
    Bei der Registrierung habe ich meinen GW1 Acc. mit dem GW2 Acc. gekoppelt.
    Allerdings wurde mir bei der Fertigstellung der Registrierung gesagt, dass ein Fehler aufgetreten ist und das die Seriennummer jetzt schon mit einem GW2 Acc. verbunden ist.
    Allerdings kann ich mich mit meinen Daten ins "Forum" einloggen und auch beim Client wird mir gesagt das mein Acc. spielbereit ist blabla.
    Allerdings habe ich in keinster weise, irgendeine Bestätigungsmail oder sonstwas bekommen.
    Sollte ich mich an den Support wenden oder erstmal abwarten?

    €:
    Edit sagt, dass es defintiv der falsche Thrad ist.
    _______________
    ██BvB██
    Wer ist eigentlich dieser AB?Und warum soll ich immer sprechen, wenn er *piep* sagt??
    Geändert von F!r3m4N (25.04.2012 um 21:35 Uhr)
    Mit Zitat antworten

  8. Crystal Wurm Benutzerbild von Cala Dan
    Userid
    55511
    Registriert seit
    07.2007
    IGN (GW1)
    Cala Dan
    Zitat:

    Zitat von F!r3m4N Beitrag anzeigen
    (könnte der Falsche Thead sein. )
    Nabend zusammen, ich hätte da auch mal eine Frage.
    Bei der Registrierung habe ich meinen GW1 Acc. mit dem GW2 Acc. gekoppelt.
    Allerdings wurde mir bei der Fertigstellung der Registrierung gesagt, dass ein Fehler aufgetreten ist und das die Seriennummer jetzt schon mit einem GW2 Acc. verbunden ist.
    Allerdings kann ich mich mit meinen Daten ins "Forum" einloggen und auch beim Client wird mir gesagt das mein Acc. spielbereit ist blabla.
    Allerdings habe ich in keinster weise, irgendeine Bestätigungsmail oder sonstwas bekommen.
    Sollte ich mich an den Support wenden oder erstmal abwarten?

    Derzeit ist der Support überlastet aber nächste Woche würde ich das dann mal klären. BWE sollte bei Dir gehen.
    Mit Zitat antworten

  9. Inferno Imp Benutzerbild von Geisterheld
    Userid
    24848
    Registriert seit
    04.2006
    Heimatserver
    Flussufer [DE]
    Wichtig: Ich habe hier noch ein Hinweis, warum sich manche vielleicht in den GW2 Account einloggen können, aber nicht ins Forum.

    Das könnte unter Umständen daran liegen, dass man nur für https://account.guildwars2.com die Cookies freigegeben hat, jedoch nicht für https://forum-de.guildwars2.com. Wenn das so ist, dann landet man beim Klick auf "Forum" wieder auf der Seite wo man seine Daten eingeben muss.

    Der Geisterheld
    _______________
    Die Runenkrieger [DRK] - Auf der Suche nach Ehre und Ruhm - Guild Wars Gilde mit mehr als 60 Mitgliedern
    Über neun Jahre Gildengeschichte - Altersdurchschnitt etwa 22 bis 24 Jahre - gepflegter Umgangston
    PvE und PvP - Teamspeak - Gildenhalle - Unsere Gildenvorstellung
    Bewerbungen unter http://die-runenkrieger.eu
    Mit Zitat antworten

  10. Restless Corpse
    Userid
    108229
    Registriert seit
    06.2011
    Bei mir will der Client nach erfolgreichem Download nicht starten, die Fehlermeldung sagt immer:

    Assertion: Failed to open composite data file
    File: ..\..\..\Game\Composite\Data\CpsData.cpp(223)

    Könnte jemand, bei dem der Client läuft (nicht nur der Downloader) bitte einen MD5 Hash von der Gw2.dat machen und hier posten?
    Mit Zitat antworten

  11. Bone Dragon Benutzerbild von adhome
    Userid
    6239
    Registriert seit
    07.2005
    Der ändert sich dauernd und kann auch unterschiedlich sein.
    starte mal mit gw2.exe -repair
    Ansonnsten komplett neu laden.

    Anmerkung1: Bitte in die FAQ aufnehmen, dass die angezeigt Downloadgeschwindigkeit nur vom ersten Server ist (somit geringer als tatsächlich). Mann kann im Taskmanager die echte Rate sehen.

    Anmerkung2: Tickets an den Support nicht bumpen oder aktualisieren. Dies verschiebt diese wieder an das Ende der Warteschleife.
    _______________
    Ingame: La Adtest
    Geändert von adhome (25.04.2012 um 21:49 Uhr)
    Mit Zitat antworten

  12. Trog Ulodyte Benutzerbild von Jerry2863
    Userid
    86050
    Registriert seit
    01.2009
    Hm ich hab auch ein "kleines" Problem. Auf die alte GW1 Mail keinen Zugriff mehr, also hab ich beim "zusammen legen" der Accounts ne neue alternative Mail angegeben auf die ich Zugriff habe....So jetzt will ich mich einloggen und er sagt mir das pw sei falsch, wenn ich das passwort ändern will geb ich halt die Mail an auf die ich noch zugriff habe, gut. Jetzt kommt die Mail, ich klick auf den link und geb dort die alte GW1 mail an mit dem neuen pw - Dann kommt jedesmal -> "We weren't able to change your password. Try following the link from your email again." Wenn ich das gleiche mit der Mail versuche auf die ich zugriff habe GEHT es zwar und ich kann mich einloggen aber dann heißt es "You need a Guild Wars 2 account to use this site."

    Ähm ja, ich bin im wahrsten worte verzweifelt.
    Mit Zitat antworten

  13. Restless Corpse
    Userid
    108229
    Registriert seit
    06.2011
    Zitat:

    Zitat von adhome Beitrag anzeigen
    starte mal mit gw2.exe -repair

    Der Befehl scheint nichts zu machen. Startet genauso wie ohne und wirft genauso nen Fehler.
    Mit Zitat antworten

  14. Trog Ulodyte Benutzerbild von DarkSalomon
    Userid
    86627
    Registriert seit
    02.2009
    IGN (GW1)
    Zeyne Tesargo
    Wollt das mal mit den Cookies testen wie "Geisterheld" es vorgeschlagen hat, allerdings konnte ich bei den Cookies nur einen Eintrag machen, also der alles was mit guildwars2.com endet beinhaltet. Nach der Anmeldung hab ich auch auf den Forum Button geklickt und wurde auch wieder auf die Login-Seite gebracht. Wenn ich nach dem Login nicht aufs Forum gehe, steht auf der Seite ne Menge Text auf Englisch... und ganz unten musste ich nur nen Häckchen setzen und auf "Accept" drücken und schon gings. In diesem Sinne...testen.
    Mit Zitat antworten

  15. Desert Minotaur Benutzerbild von Lord Neo Death
    Userid
    9547
    Registriert seit
    09.2005
    Ort
    NRW -/- Oberhausen
    IGN (GW1)
    Lord Neo Death
    IGN (GW2)
    Sivi Vuk
    Heimatserver
    Abaddons Mund [DE]
    konnte den Client konnte ich gut runter laden, mir fehlt nur noch der Schlüssel -.- mal so ne Frage.. hat irgend jemand es bei Gameware.at bestellt?
    _______________
    The Soldner [SOLD]
    Server: Abaddons Mund

    Mein KPz-Build
    MfG
    euer Lord

    Mit Zitat antworten

Alle Zeitangaben in WEZ +2. Es ist jetzt 19:33 Uhr.
Seite 8 von 15 « Erste ... 67[8]910 ... Letzte »
Zeige Ergebnis 106 bis 120 von 215
Gehe zu:
Nach oben

Lesezeichen

Forumregeln

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
  •